面板和列
每個工作區都有自己的面板版面配置。視窗 > 復原版面配置變更(Ctrl+Alt+Z)可撤回對版面配置的上一次更改。
顯示和隱藏面板
執行以下任一操作:
- 在視窗選單中選擇面板名稱。工作區中已有的面板帶有勾號。
- 從面板選單中選擇隱藏名稱面板。
- 在命令搜尋中輸入面板名稱。
重新顯示的面板會在視窗側邊的新列中開啟;側邊沒有空間時,面板會浮動顯示。隱藏的面板會保留其設定。
視窗選單中的工具是一個面板;工具工具列位於視窗 > 快速存取工具列中。

面板選單
右鍵按一下面板的分頁,或用手指或數位筆按住分頁,即可開啟面板選單。在標籤欄的空白處執行同樣操作,可開啟面板群組選單。

移動和停靠面板
拖動面板的分頁可移動該面板;拖動標籤欄的空白處可移動整個面板群組。一條線或一個陰影框會顯示面板將放置的位置。可以將面板放到標籤欄上、其他面板旁邊或視窗邊緣附近。
頂部和底部邊緣只能放置工具列。按 Escape 可取消拖動。
浮動面板
要讓面板浮動,將其從所在列拖出,並在畫布上方鬆開。浮動面板可以從邊緣和角調整大小。要重新停靠,將其拖到標籤欄上或視窗邊緣附近。

分頁組
可以在面板群組選單中選擇分頁的標註方式:自動(預設)、圖示與目前分頁名稱、圖示與名稱、僅名稱或僅圖示。選擇自動時,標籤欄有空間就會顯示名稱。
同一選單中的新增內建面板和新增工具列可將其他面板移入該組。
單獨位於一個組中的內建面板可以隱藏其標籤欄。在面板選單中關閉顯示分頁列後,面板底部會出現一個手柄,取代標籤欄。

配置面板
可以選擇面板顯示哪些控制元件。
執行以下任一操作:
- 從面板選單中選擇設定名稱面板…。
- 再次選擇目前分頁。
面板旁邊會開啟一列,每個控制元件對應一個核取方塊。按 Escape、再次選擇該分頁或選擇該列以外的位置,可關閉該列。
| 面板 | 控制元件 | 預設顯示 |
|---|---|---|
| 工具組 | 工具組、筆刷大小、筆刷不透明度、筆刷色彩 | 工具組 |
| 筆刷大小 | 筆刷大小、大小預設、筆刷不透明度、筆刷色彩 | 大小預設 |
| 圖層 | 圖層動作、圖層、圖層不透明度 | 全部 |

調整列寬
拖動分隔線可調整兩側列或面板的大小。按兩下列與畫布之間的分隔線,可將該列恢復為預設寬度。
摺疊的列
可以將側邊列縮小為一條面板圖示條。
執行以下任一操作:
- 從面板選單中選擇收合欄。
- 按兩下該列中標籤欄的空白處。
- 將該列的分隔線向視窗邊緣拖動,直到該列摺疊。
選擇一個圖示,可在圖示條旁邊開啟該列。再次選擇該圖示或按 Escape 時,該列會關閉。
要恢復完整的列,從面板選單中選擇展開欄,或按兩下圖示條的背景。按住一個圖示後拖動,可將該面板移出圖示條。

列堆疊
將收合欄底部的手柄拖到另一個收合欄上,兩列會堆疊在同一個圖示條中。一個堆疊中每次只能開啟一列。
列選單
右鍵按一下或按住收合欄的背景,可開啟欄選單。
- 分別開啟面板只開啟所選圖示所在的分頁組,而不是整列。
- 自動隱藏會在選擇該列以外的任意位置時關閉開啟的列。用於關閉該列的這次輕點不會繪畫。
- 套用至所有欄將這兩項設定複製到每個側邊列。

面板透明度
可以讓面板和欄透出畫作的模糊畫面。選擇編輯 > 偏好設定,選擇外觀,然後在面板透明度下選擇關、低(預設)、中或高。
選單、工具提示和面板內的控制元件保持不透明。