面板和列
每个工作区都有自己的面板布局。窗口 > 撤销布局更改(Ctrl+Alt+Z)可撤回对布局的上一次更改。
显示和隐藏面板
执行以下任一操作:
- 在窗口菜单中选择面板名称。工作区中已有的面板带有勾号。
- 从面板菜单中选择隐藏名称面板。
- 在命令搜索中输入面板名称。
重新显示的面板会在窗口侧边的新列中打开;侧边没有空间时,面板会浮动显示。隐藏的面板会保留其设置。
窗口菜单中的工具是一个面板;工具工具栏位于窗口 > 快速访问工具栏中。

面板菜单
右键单击面板的标签页,或用手指或数位笔按住标签页,即可打开面板菜单。在标签栏的空白处执行同样操作,可打开面板组菜单。

移动和停靠面板
拖动面板的标签页可移动该面板;拖动标签栏的空白处可移动整个面板组。一条线或一个阴影框会显示面板将放置的位置。可以将面板放到标签栏上、其他面板旁边或窗口边缘附近。
顶部和底部边缘只能放置工具栏。按 Escape 可取消拖动。
浮动面板
要让面板浮动,将其从所在列拖出,并在画布上方松开。浮动面板可以从边缘和角调整大小。要重新停靠,将其拖到标签栏上或窗口边缘附近。

标签页组
可以在面板组菜单中选择标签页的标注方式:自动(默认)、图标与当前标签页名称、图标和名称、仅名称或仅图标。选择自动时,标签栏有空间就会显示名称。
同一菜单中的添加内置面板和添加工具栏可将其他面板移入该组。
单独位于一个组中的内置面板可以隐藏其标签栏。在面板菜单中关闭显示标签栏后,面板底部会出现一个手柄,取代标签栏。

配置面板
可以选择面板显示哪些控件。
执行以下任一操作:
- 从面板菜单中选择配置名称面板…。
- 再次选择当前标签页。
面板旁边会打开一列,每个控件对应一个复选框。按 Escape、再次选择该标签页或选择该列以外的位置,可关闭该列。
| 面板 | 控件 | 默认显示 |
|---|---|---|
| 工具组 | 工具组、画笔大小、画笔不透明度、画笔颜色 | 工具组 |
| 画笔大小 | 画笔大小、大小预设、画笔不透明度、画笔颜色 | 大小预设 |
| 图层 | 图层操作、图层、图层不透明度 | 全部 |

调整列宽
拖动分隔线可调整两侧列或面板的大小。双击列与画布之间的分隔线,可将该列恢复为默认宽度。
折叠的列
可以将侧边列缩小为一条面板图标条。
执行以下任一操作:
- 从面板菜单中选择折叠列。
- 双击该列中标签栏的空白处。
- 将该列的分隔线向窗口边缘拖动,直到该列折叠。
选择一个图标,可在图标条旁边打开该列。再次选择该图标或按 Escape 时,该列会关闭。
要恢复完整的列,从面板菜单中选择展开列,或双击图标条的背景。按住一个图标后拖动,可将该面板移出图标条。

列堆叠
将折叠列底部的手柄拖到另一个折叠列上,两列会堆叠在同一个图标条中。一个堆叠中每次只能打开一列。
列菜单
右键单击或按住折叠列的背景,可打开列菜单。
- 分别打开面板只打开所选图标所在的标签页组,而不是整列。
- 自动隐藏会在选择该列以外的任意位置时关闭打开的列。用于关闭该列的这次轻点不会绘画。
- 应用到所有列将这两项设置复制到每个侧边列。

面板透明度
可以让面板和栏透出画作的模糊画面。选择编辑 > 首选项,选择外观,然后在面板透明度下选择关、低(默认)、中或高。
菜单、工具提示和面板内的控件保持不透明。