工具栏和标题栏
每个工作区都有自己的工具栏和标题栏。窗口 > 撤销布局更改(Ctrl+Alt+Z)可撤回上一次更改。
工具栏菜单
要打开工具栏菜单,右键单击工具栏的背景或手柄,或用手指或数位笔按住它。右键单击或按住某个工具,可打开该工具的菜单。

显示和隐藏工具栏
执行以下任一操作:
- 选择窗口 > 快速访问工具栏和工具栏名称。屏幕上已有的工具栏带有勾号。
- 从工具栏菜单中选择隐藏名称工具栏。
- 在命令搜索中输入工具栏名称。
重新显示的工具栏会在窗口顶部边缘打开。
删除工具或命令工具栏后,同一子菜单中会出现恢复工具或恢复命令,用于恢复该工具栏及其初始工具。

新建工具栏
执行以下任一操作:
- 选择窗口 > 快速访问工具栏 > 新建工具栏…。工具栏会在顶部边缘打开。
- 从标签页组的面板组菜单中选择新建工具栏…。工具栏会成为该组中的一个标签页。
在网页版和 Android 上,输入工具栏名称,选择要添加的工具,然后选择创建工具栏。在 Linux、Windows、macOS 和 iPad 应用中,输入名称,在起始内容下选择空工具栏或已保存的工具栏,然后选择添加到工作区。
每个工具栏的名称不能重复。

添加和移除工具
- 要在末尾添加工具,从工具栏菜单中选择添加工具…。
- 要在某个工具之前添加工具,从该工具的菜单中选择插入工具…。
- 要移除工具,从其菜单中选择移除工具。
- 要移动工具,按住它,然后在工具栏内拖动,或拖到另一个工具栏中。
除了命令和工具,添加工具列表中还有画笔、画笔大小、颜色选择器、画笔大小滑块、画笔不透明度滑块、工具选项和分隔线。列表中每个面板也各有一项,例如图层面板,选择后会在抽屉中打开该面板。
工具选项会在工具栏的其余部分显示当前工具的设置。其菜单中有横向:文本、横向:图标和显示滑块。

图块大小
从工具栏菜单中选择小图块、中图块、大图块、带标签的中图块或带标签的大图块。带标签的图块会显示每个工具的名称。新工具栏使用小图块。
配置工具栏
从工具栏菜单中选择配置名称工具栏…。工具栏会放大显示,旁边一列列出其菜单中的命令。拖动放大后的工具栏中的按钮可调整顺序。按 Escape 可关闭该列。

浮动工具栏
双击浮动工具栏的手柄,可在网格、列和行之间切换其排列方式。
重命名和复制工具栏
从工具栏菜单中选择重命名名称工具栏… 或 创建名称工具栏的副本…。副本具有与原工具栏相同的工具和图块大小。
删除工具栏
要删除工具栏:
- 选择窗口 > 快速访问工具栏 > 管理工具栏…。
- 选择该工具栏。
- 选择删除工具栏…。
- 选择删除工具栏以确认。
窗口 > 撤销布局更改可恢复已删除的工具栏。

工具栏库
在 Linux、Windows、macOS 和 iPad 应用中,可以保存工具栏的副本,并将其添加到其他工作区。从工具栏菜单中选择保存到工具栏库…。要添加已保存的工具栏,打开管理工具栏…,转到已保存的工具栏,选择该工具栏,然后选择添加到工作区。
自定义标题栏
执行以下任一操作:
- 选择窗口 > 自定义标题栏…。
- 右键单击或按住标题栏,然后选择自定义标题栏…。
标题栏下方会打开一个栏,其中列出可添加的项目。
- 要添加项目,将其拖入标题栏。在该栏中选择项目不会有任何作用。
- 要移动项目,将其拖到新位置。
- 要移除项目,将其拖出标题栏,或选择它后按 Delete。
要添加工具,将添加工具… 拖入标题栏,然后选择要放在该位置的工具。该栏中还有用于设置标题栏大小的小、中和大,以及用于显示画布下方缩放和旋转栏的显示底栏。
选择完成保留更改,或选择取消放弃更改。在此之前,单键快捷键和命令搜索不可用。

标题栏项目
| 项目 | 显示内容 |
|---|---|
| Capy(专注模式) | 专注模式按钮 |
| 主菜单 | 包含所有菜单的单个按钮(macOS 上没有) |
| 菜单标签 | 以一排名称显示的菜单(macOS 上没有) |
| 设置 | 打开首选项的按钮 |
| 全屏 | 全屏按钮(仅限网页版) |
| 工作区切换器 | 每个工作区一个按钮 |
| 文档标题 | 画作名称,或每幅打开的画作各一个标签页 |
| 时钟、电池 | 时间和电池电量 |
| 空白 | 一段空白间隔 |
| 工具 | 添加工具列表中除滑块和工具选项以外的任意项目 |
在网页版以及 Linux、Windows、macOS 和 iPad 应用中,时钟和电池只在全屏时显示。
除空白和工具以外,每个项目只能放置一次。放不下的项目会移入 … 菜单。